Debate y Desarrollo de Mods clásicos para Simracing y foro de Automovilismo

PortalPortal  ForoForo  Campeonato PDLRCampeonato PDLR  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  
Que hora es?
Últimos temas
» Merceditas...
Hoy a las 1:23 am por danielrod

» SIMCA Racing Team mod v2.0
Mar Abr 22, 2014 10:16 pm por josephcurwen

» Busco rF Scan Reader.exe
Lun Abr 21, 2014 9:54 pm por Nerbur

» Chau Gabo...
Lun Abr 21, 2014 2:44 pm por chrisdelta

» un Kiwi sin suerte?
Lun Abr 21, 2014 3:16 am por danielrod

» ---Zona 75---
Vie Abr 18, 2014 7:40 pm por FSCevert73

» ---Zona 76---
Jue Abr 17, 2014 4:48 am por mansell5

» RELEASE DRM Revival 2.0B
Mar Abr 15, 2014 4:09 am por mansell5

» Blog , actualizado
Vie Abr 11, 2014 5:07 am por danielrod

Enlaces - Links
CampeonatoPDLR
rFactorcentral
rFactorNews
Virtualr.net
thef1.com
Aerogi
Google
Gmail
F1-Classic
Imageshack.us
Google Translate
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
¿Cuantas visitas llevamos y desde donde?

Contador web Locations of visitors to this page
Comparte | 
 

 rfactor central no anda??

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
danielrod
Moderador


Mensajes: 2267
Fecha de inscripción: 25/03/2009
Edad: 57
Localización: Gral Roca_ Río Negro_Patagonia _Argentina

MensajeTema: rfactor central no anda??   Sáb Oct 06, 2012 2:44 am

Chicos, alguien sabe que le pasa a la pag de rfactorcentral?? no te permite bajar nada...

gracias

_________________


Volver arriba Ir abajo
Ver perfil de usuario
ozpata
BetaTester


Mensajes: 2332
Fecha de inscripción: 30/12/2009
Localización: East Bangor, Pennsylvania

MensajeTema: Re: rfactor central no anda??   Sáb Oct 06, 2012 8:08 am

yo no tengo problemas, puedo bajar lo mas bien

_________________
Volver arriba Ir abajo
Ver perfil de usuario
danielrod
Moderador


Mensajes: 2267
Fecha de inscripción: 25/03/2009
Edad: 57
Localización: Gral Roca_ Río Negro_Patagonia _Argentina

MensajeTema: Re: rfactor central no anda??   Sáb Oct 06, 2012 3:53 pm

no sé entonces... 19enfadados me da siempre error 502 bad gateway

_________________


Volver arriba Ir abajo
Ver perfil de usuario
lautylh
Piloto de pruebas


Mensajes: 69
Fecha de inscripción: 03/08/2012
Edad: 16
Localización: La Plata,Argentina

MensajeTema: Re: rfactor central no anda??   Lun Oct 08, 2012 12:26 am

danielrod escribió:
no sé entonces... 19enfadados me da siempre error 502 bad gateway

me pasa lo mismo en algunas circunstancias, despues me anda bien
Volver arriba Ir abajo
Ver perfil de usuario
[VtCl] tatinos
Administrador


Mensajes: 4712
Fecha de inscripción: 17/11/2008
Edad: 51
Localización: Barcelona, Catalunya.

MensajeTema: Re: rfactor central no anda??   Lun Oct 08, 2012 6:30 pm

Cierto, a uno de mis niños le pasó lo mismo. Vamos, que el error es de ellos.

_________________

tatinos@virtualclassics.org
Volver arriba Ir abajo
Ver perfil de usuario http://www.virtualclassics.org
danielrod
Moderador


Mensajes: 2267
Fecha de inscripción: 25/03/2009
Edad: 57
Localización: Gral Roca_ Río Negro_Patagonia _Argentina

MensajeTema: Re: rfactor central no anda??   Mar Oct 09, 2012 5:14 am

esperaremos que lo solucionen entonces, gracias por la data!!!

:D

_________________


Volver arriba Ir abajo
Ver perfil de usuario
 

rfactor central no anda??

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Bosque Central
» El mu me anda lento
» nuevo hack anda en sxe 12.1
» Noticia rFactor F1 2014
» Mod Coches de Calle rFactor

Permisos de este foro:No puedes responder a temas en este foro.
Debate y Desarrollo de Mods clásicos para Simracing y foro de Automovilismo :: General :: Off-topic :: Simracing-